1. Inicio
  2. Base de Conocimiento
  3. App Móvil
  4. ¿Qué versión de Android se necesita para la App?

¿Qué versión de Android se necesita para la App?

La aplicación funciona desde la versión 4.4 (kitkat) de android que es la que recomienda Google.

¿Te resultó útil este artículo?